Problem z forum ...

Regulamin oraz wszystko inne co dotyczy forum i pozostałych stron Transportnews.
Wiadomość
Autor
Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#61 Post autor: pmaster » 2015-01-06, 19:33

Na forum nie ma nic ciekawego, to i nie ma potrzeby, żeby się szybko ładowało.

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29093
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

#62 Post autor: J-31 » 2015-01-06, 19:44

Jak to na forum nie ma nic ciekawego. Wszystko jest ciekawe. Choćby trzej królowie :mruga:

Awatar użytkownika
oolek15
Posty: 748
Rejestracja: 2008-03-13, 13:02
Lokalizacja: Jastrzębie-Zdrój
Kontakt:

Re: Problem z forum ...

#63 Post autor: oolek15 » 2015-01-06, 20:37

Ploc, Kę i faja? Ciekawe jakie były dary, ale lepiej nie pytać ;-) U mnie nie straciło dużo na wydajności. Może trochę, ale nie tak jak ledwie kilka miesięcy wstecz.

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#64 Post autor: pmaster » 2015-01-06, 21:59

Od Kę odchody, od jego fragmentu fajki z filtrem, ode mnie butelka „Biznesowej cytrynowej” — moc w rozsądnej cenie.
Kompy wam się zaśmiecają, to przez to źle działają.

Awatar użytkownika
Kolejorz
Posty: 353
Rejestracja: 2012-08-01, 20:33
Lokalizacja: Warmia i Mazury
Kontakt:

Re: Problem z forum ...

#65 Post autor: Kolejorz » 2015-01-06, 23:27

Ktoś zamuja forum. A jak zauważyliście, ja ostatnio żadzi sie loguje. A jak już dojdzie do logowania to forum jakieś zamulone jest, by zobaczyć cokolwiek ciekawego na forum.. Wiszę teraz na telu przeglądając te forum. A na kompie nie ma możliwości, tam 3x jeszcze wolniej. :(

Awatar użytkownika
Auper
Moderator
Moderator
Posty: 1494
Rejestracja: 2010-05-20, 20:21
Lokalizacja: Tychy
Kontakt:

Re: Problem z forum ...

#66 Post autor: Auper » 2015-01-06, 23:35

Problem będzie raczej u Ciebie, bo wszystkim chodzi forum ok...

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 4403
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

#67 Post autor: Przemek » 2015-01-06, 23:58

O komputer tak jak o kobietę, trzeba dbać. Jak się nie przeprowadza konserwacji, to nawet dobre łącze ci nie pomoże :retard:

No i czas się przyzwyczaić, że od czasu do czasu należy przeprowadzić też jego modernizację, bo strony w internecie są co raz cięższe, co raz bardziej rozbudowane - a w związku z tym, wymagają znacznie więcej zasobów, niż ich odpowiedniki sprzed kilku lat, podobnie z przeglądarkami. A antyk z XP-ekiem na pokładzie co raz częściej już nie nadaje się do codziennego przeglądania internetu. No, chyba, że zrezygnujesz z firewalli i antywirusów, to wtedy może jeszcze będzie się dało na nim pracować, ale zapomnij o prywatności i bezpieczeństwie.

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#68 Post autor: pmaster » 2015-01-07, 01:21

A jak zauważyliście, ja ostatnio żadzi sie loguje
Coraz żadzi, łojezu. Zresztą co w tym złego?
A antyk z XP-ekiem na pokładzie co raz częściej już nie nadaje się do codziennego przeglądania internetu.
[Eeee, jeszcze nie jest aż tak źle.
No, chyba, że zrezygnujesz z firewalli i antywirusów, to wtedy może jeszcze będzie się dało na nim pracować, ale zapomnij o prywatności i bezpieczeństwie.
Prywatności pozbawia już używanie gogla i fejsbuka. Choć w sumie nie wiadomo co teraz wymyślają, może rzeczywiscie lepiej mieć

wojtek1611
Posty: 457
Rejestracja: 2011-06-02, 08:01
Lokalizacja: Sosnowiec

Re: Problem z forum ...

#69 Post autor: wojtek1611 » 2015-01-24, 02:31

Coś to się panowie stało z podstawowymi emotikonami:
:)
:(
;)

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 4403
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

#70 Post autor: Przemek » 2015-01-24, 02:53

A co się miało stać? Są widoczne. A smucą się, bo AMA się skończyło ;)

wojtek1611
Posty: 457
Rejestracja: 2011-06-02, 08:01
Lokalizacja: Sosnowiec

Re: Problem z forum ...

#71 Post autor: wojtek1611 » 2015-01-24, 14:49

Kędzior pisze:A co się miało stać? Są widoczne.
Czyli problem jest po mojej stronie. U mnie niektóre nie działają

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#72 Post autor: pmaster » 2015-01-24, 16:17

:) nie działa.

faja_k
Posty: 6026
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

#73 Post autor: faja_k » 2015-01-26, 00:47

U mnie działa. A problem z forum jest taki, że mało zostało już wartościowych osób, którym chce się pisać, przez co forum jest nudne i puste.

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#74 Post autor: pmaster » 2015-01-26, 02:13

U mnie też już działa.
problem z forum jest taki, że mało zostało już wartościowych osób, którym chce się pisać, przez co forum jest nudne i puste.
Jest źle i będzie gorzej.

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29093
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

#75 Post autor: J-31 » 2015-01-26, 12:15

Dyskutowaliśmy na ten temat z ekipą, każdy ciekawy pomysł może być dobry, ale prawda jest taka, że wiele zależy od Was czyli od użytkowników.

Jeżeli sami siebie Będziecie zwalczać chociażby w sposób a'la "odkop roku" "Niech moderatorzy coś z nim zrobią", to faktycznie będzie coraz gorzej ;)

Nie zamierzam siebie stawiać tutaj jako super faceta, ale ja jako nie tylko Naczelny Moderator, ale przede wszystkim jako użytkownik forum, jak tylko się czegoś dowiem staram się jak najszybciej o tym napisać ;)

W okresie od wiosny aż po jesień staram się podróżować po swoim mieście, by samemu coś zobaczyć, sfilmować i napisać. Koledzy ze Szczecina robią dokładnie to samo. I tak trzymać Panowie :)

Każda informacja z Waszej strony o tym co dzieje się w Waszych miastach jest cenna i ważna ;)

Awatar użytkownika
shakkie
Posty: 1411
Rejestracja: 2009-03-21, 21:32
Lokalizacja: Szczecin

Re: Problem z forum ...

#76 Post autor: shakkie » 2015-01-26, 13:33

J-31 pisze:W okresie od wiosny aż po jesień staram się podróżować po swoim mieście, by samemu coś zobaczyć, sfilmować i napisać. Koledzy ze Szczecina robią dokładnie to samo. I tak trzymać Panowie :)
Którzy to koledzy ze Szczecina coś tam czasem zobaczą, sfilmują i opiszą :o: ? Bo ja raczej nie.

Do przyczyn "upadku" KMF (może jest ktoś chętny do rzucenia ołówkami o stół :D ? ) - oprócz wymienionych przez przedmówców - dodałbym istnienie stron poświęconych KM w danym mieście/regionie (np. Wawkom). Nie każdy ma chęć czytać o tym, co się dzieje na drugim końcu kraju, jeśli jest możliwość przeczytania w tym samym czasie znacznie bardziej szczegółowych informacji z własnego podwórka.

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#77 Post autor: pmaster » 2015-01-26, 21:18

Wawkom to chyba istnieje dłużej niż KMF.
A pisanie o czymkolwiek, gdy modkowie naduzywaja swojej pozycji to kiepska zabawa trochę.

faja_k
Posty: 6026
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

#78 Post autor: faja_k » 2015-01-26, 22:36

J-31 pisze:Nie zamierzam siebie stawiać tutaj jako super faceta, ale ja jako nie tylko Naczelny Moderator, ale przede wszystkim jako użytkownik forum, jak tylko się czegoś dowiem staram się jak najszybciej o tym napisać ;)
Janusz, jesteś super facetem! Tak trzymaj! Tylko po prostu mi się nie chce jakoś tu więcej pisać. I zauważam, że innym też. Czytać by czytali i komentowali, ale pisać nie ma komu. Stajemy się grupą starych pryków z 19-letnim Mrozardem na czele.

Awatar użytkownika
pmaster
Posty: 9998
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

#79 Post autor: pmaster » 2015-01-26, 22:37

On ma 21 lat.

faja_k
Posty: 6026
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

#80 Post autor: faja_k » 2015-01-26, 22:44

To go tłumaczy.

ODPOWIEDZ